Po przekręceniu stacyjki nie ma żadnej reakcji drz 400 sm

Naprawianie usterek, pytania, rady, poradniki
ODPOWIEDZ
mordlust
Posty: 6
Rejestracja: 9 maja 2019, o 05:43

Po przekręceniu stacyjki nie ma żadnej reakcji drz 400 sm

Post autor: mordlust »

Witam,
mam problem mianowicie dzisiaj podczas jazdy zaczął mi migać licznik tak jakby chciał się włączyć i za chwile gasł całkowicie (migał). Zjechałem zgasiłem moto i po przekręceniu stacyjki żadnej reakcji nic się nie zapala nie wyświetla, światła nie działają, nie kręci no kompletnie nic. Co ciekawe pali z pychu bez problemu. Po odpaleniu z pychu światła działają kierunki tez ale wyświetlacz nie działa tylko miga co jakiś czas. I za każdym razem jak ja zgasze odpaloną z pychu to po przekręceniu stacyjki nic nie działa. Ktoś wie co się mogło wydarzyć od czego zacząć?
Jac
Posty: 33
Rejestracja: 14 cze 2013, o 13:45
Motocykl: drz400e
Lokalizacja: okolice Babilonu

Re: Po przekręceniu stacyjki nie ma żadnej reakcji drz 400 s

Post autor: Jac »

sprawdź klemy
KamilM22
Posty: 17
Rejestracja: 16 mar 2015, o 19:13

Re: Po przekręceniu stacyjki nie ma żadnej reakcji drz 400 s

Post autor: KamilM22 »

Bezpiecznik obok akumulatora? Jeśli dobrze pamietam to 7.5A.
Fonsik
Posty: 2
Rejestracja: 14 sty 2018, o 16:44

Re: Po przekręceniu stacyjki nie ma żadnej reakcji drz 400 s

Post autor: Fonsik »

Miałem identyczny przypadek, okazało się, że akumulator się skończył
Wojtazz
Posty: 2
Rejestracja: 31 lip 2020, o 23:29

Re: Po przekręceniu stacyjki nie ma żadnej reakcji drz 400 s

Post autor: Wojtazz »

Udało Ci się rozwiązać problem? mam teraz identyczną sytuacje
Awatar użytkownika
krizzo
Posty: 1739
Rejestracja: 20 lut 2016, o 19:47
Motocykl: Było DRZ400S '07
Lokalizacja: Opole

Re: Po przekręceniu stacyjki nie ma żadnej reakcji drz 400 s

Post autor: krizzo »

Wojtazz pisze:Udało Ci się rozwiązać problem? mam teraz identyczną sytuacje
Sprawdzałeś pod innym akku/na kable?
Aerox 50(08) -> ZX6R J1 -> GSXR6 K4 -> DRZ400S K7 + ZX6R F3 (95)
ODPOWIEDZ