www.DR-Z.pl

Polskie forum poświęcone motocyklowi Suzuki DR-Z

Grupa DR-Z 400 Polska
Teraz jest 23 paź 2019, o 22:05

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
PostNapisane: 11 cze 2014, o 16:33 
Offline

Dołączył(a): 3 cze 2014, o 12:10
Posty: 9
Witam.
Nie świeci mi stop po naciśnięciu przedniego hamulca, tylny działa normalnie.
Na chłopski rozum brakuje tam elementu od klamki do czujnika hamulca, miejsce zaznaczone kółkiem na obrazku. Co powinno być w tym miejscu? Gdzie szukać/kupić? A może to klamka jest nie oryginalna?

Obrazek

Proszę o pomoc.
Pozdrawiam!


Góra
 Zobacz profil  
 
PostNapisane: 11 cze 2014, o 23:35 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 8 wrz 2011, o 19:25
Posty: 1327
Wiek: 25
No klamka powinna mieć taki wystający "dynks", który dotyka czujnika - logiczne ;)

_________________
Kanał YouTube - Zapraszam ;}
Ulubiona piosenka? 4 takty grane na przelocie ;)


Góra
 Zobacz profil  
 
PostNapisane: 12 cze 2014, o 08:31 
Offline

Dołączył(a): 3 paź 2011, o 20:53
Posty: 152
Lokalizacja: Malbork
Motocykl: DRZ 400 E
kup klamkę do S który ma dzyndzel naciskający trzpeń czujnika hamulca


Góra
 Zobacz profil  
 
PostNapisane: 12 cze 2014, o 09:55 
Offline

Dołączył(a): 3 cze 2014, o 12:10
Posty: 9
Dzięki za odpowiedź :) no niby logiczne ale myślałem w tą stronę, że klamkę mam oryginalną a może czegoś tam mi brakuje, bo przeglądając klamki na allegro nie widziałem w nich tego dzyndzla, ale to spoko - kupię klamkę od S i będzie git 8-)
Dzięki. Temat można wyrzucić.
Pozdrawiam!


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Zidentyfikowani użytkownicy: Bing [Bot], Google [Bot], krzaqpl, rgl


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
cron
Powered by phpBB® Forum Software © phpBB Group.