Problem z blokowaniem wałka zdawczego DRZ400 S

Problemy ze skrzynią biegów, rozrządem, gaźnikiem, całą resztą i ich poprawnym działaniem
ODPOWIEDZ
knapa6
Posty: 17
Rejestracja: 27 lis 2013, o 18:09

Problem z blokowaniem wałka zdawczego DRZ400 S

Post autor: knapa6 »

Witam Serdecznych Kolegów:)
Mam problem z moją DRZ.
Przy wymianie napędu zauważyłem że stara zębatka przykręcona na 110NM ma bardzo duży opór kręcenia na luzie.
Po zdemontowaniu zębatki wałek chodzi leciutko nie ma bicia oraz luzów.
Po stwierdzeniu tego problemu postanowiłem kupić zestaw naprawczy z Hot Roods i go wymienić.
Wałek po zmontowaniu zestawu i nowej zębatki chodzi z takim samym oporem.
Co to może być??
Z góry dziękuje za pomoc
Awatar użytkownika
cihyy
Posty: 592
Rejestracja: 11 wrz 2011, o 19:54
Motocykl: Suzuki DRZ 400 E
Lokalizacja: Podkarpacie

Re: Problem z blokowaniem wałka zdawczego DRZ400 S

Post autor: cihyy »

A co Ty wymieniles? sama tulejke?
Wymiana tulejki pomaga gdy simering puszcza, mi to wyglada na lozysko ...
knapa6
Posty: 17
Rejestracja: 27 lis 2013, o 18:09

Re: Problem z blokowaniem wałka zdawczego DRZ400 S

Post autor: knapa6 »

Wymieniłem komplet naprawczy wałka zdawczego czyli tuleje , simmering , o ring i blaszke.
Łożysko nic nie szumi ani nie ma luzów , wałek nie ma bicia ani luzów.
Zębatke jak dokręciłem na 50NM chodzi w miare lekko ale im mocniej tym opór rośnie
rastech
Posty: 96
Rejestracja: 27 mar 2014, o 07:58
Motocykl: TE310
Lokalizacja: KRK

Re: Problem z blokowaniem wałka zdawczego DRZ400 S

Post autor: rastech »

Witaj,
Trudno gdybać ale podyskutować można :).

Zacząłbym od najprostszych kwestii, czyli sprawdzenie czy tuleja (pod simmering) nie jeździ po blaszce (zdjąć blaszkę i skręcić). Mało prawdopodobne ale proste do sprawdzenia.

Jeżeli nie pomogło i dalej w miarę dokręcania nakrętki wałek kręci się coraz ciężej to gdzieś tutaj może ginąć potrzebny luz:
Obrazek
Obrazek

Może to być spowodowane odkształceniem tulei dystansowej 14 (zgnieciona przez zbyt duży moment na nakrętce) lub jeżeli nakrętka zębatki przez dłuższy czas była niedokręcona, wytarciem tej tulei lub podkładki 12 lub samego wałka w miejscu styku z 12 lub wszystkich tych powierzchni po trochę.

Jeżeli 14 jest za krótka to koło 13 zostaje zaciskane między 14 i 12 i zacznie ciągnąć wałek 1 przez koło 7, itd. (i dlatego idzie ciężko). W tej sytuacji może być wyczuwalne "ciągnięcie" na luzie. Koło 13 i 7 to 2 bieg.

Łożyska nie podejrzewam bo jest chyba najtwardsze ze wszystkich ściskanych elementów i bierze w tym udział tylko pierścień wewnętrzny.

Tuleja ta pod zębatką może "pęcznieć" podczas dokręcania i mocniej trze o simmering ale raczej mało prawdopodobne.

Jeżeli wygniótł/wytarł się wałek pod podkładką 12 to cały zostanie przyciągnięty w stronę łożyska ale to raczej nie powinno spowodować gdzieś minimalnego tarcia między kołami (ale nie wiem ile tam luzu).

Jak wspomniałem to tylko luźne gdybanie. To tylko moja opinia ale 110 Nm wydaje się być przesadą jak się ręcznie dojeżdża dynamometrem. Ja dociągam trochę pow. 90, max do 100 i często sprawdzam. Nie zabezpieczam nakrętki bo wtedy trudno sie zorientować czy nie jest poluzowana. Nakrętka luzuje się nie dlatego, że się odkręca tylko dlatego, że skręcane elementy się poddają.
knapa6
Posty: 17
Rejestracja: 27 lis 2013, o 18:09

Re: Problem z blokowaniem wałka zdawczego DRZ400 S

Post autor: knapa6 »

Narazie przykręciłem zębatke z siłą 50NM i odczuwalny jest minimalny opór.
Skrzynia pracuje idealnie.
Będe obserwował co się dzieje.
Dziękuje za pomoc :)
ODPOWIEDZ