www.DR-Z.pl

Polskie forum poświęcone motocyklowi Suzuki DR-Z

Grupa DR-Z 400 Polska
Teraz jest 21 wrz 2019, o 18:44

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 14 ] 
Autor Wiadomość
PostNapisane: 1 kwi 2016, o 19:25 
Offline

Dołączył(a): 19 mar 2016, o 19:58
Posty: 18
Wiek: 22
Lokalizacja: Burzenin
Motocykl: DRZ-400E
Witam , od 1 Marca posiadam Drz400E jestem bardzo zadowolny z maszyny , powymieniałem sobie juz te filtry , oleje , smary , oponka nowa będzie w tym tygodniu , a tu się Bendix fochnął . Pierwsze 2 tyg. działa wręcz zajeb*ście , potem czasem załapał , czasem musiałem z pycha odpalić , teraz pozostał tylko pych. Ogólnie spoko , bo wmiare ładnie odpala , lecz w terenie , czy tez piachu , itp. jest to nie do wytrzymania . I tu pytanie do Was , co może być tego przyczyną , aku jest naładowany , po rozebraniu pokrywy podczas zmiany oleju zajrzałem , zebatki wszystkie wyglądały spoko(wsensie zęby nie były jakies pozdzierane , czy coś). Niewiem co tu jeszcze opisać więcej. Jeśli ktoś ma chwile czasu to Proszę o jakąś odpowiedz , podpowiedz. Pozdrawiam :D


Góra
 Zobacz profil  
 
PostNapisane: 1 kwi 2016, o 21:03 
Offline
Avatar użytkownika

Dołączył(a): 20 lut 2016, o 19:47
Posty: 1704
Wiek: 27
Lokalizacja: Opole
Motocykl: Było DRZ400S '07
Rozbieraj rozrusznik i będzie widać co się stało, ciężko wywróżyć będzie tak o, może szczotki się skończyły? kreci w ogóle czy cisza?

_________________
Aerox 50(08) -> ZX6R J1 -> GSXR6 K4 -> DRZ400S K7 + ZX6R F3 (95)


Góra
 Zobacz profil  
 
PostNapisane: 2 kwi 2016, o 08:50 
Offline

Dołączył(a): 19 mar 2016, o 19:58
Posty: 18
Wiek: 22
Lokalizacja: Burzenin
Motocykl: DRZ-400E
No właśnie rozrusznik to kręci , tylko nie przezuca sie to na poruszenie tłokiem , dzwięk jakby rozrusznik chodził na pusto.


Góra
 Zobacz profil  
 
PostNapisane: 2 kwi 2016, o 12:37 
Offline
Avatar użytkownika

Dołączył(a): 20 lut 2016, o 19:47
Posty: 1704
Wiek: 27
Lokalizacja: Opole
Motocykl: Było DRZ400S '07
Z lewej strony silnika masz od rozrusznika przekładni klapę, tylko uważaj bo jak masz oryginalne śruby na śrubokręt krzyżak to łatwo obrobić je

Myślę ze tam się zaczyna twoja przygoda z diagnozą :D

_________________
Aerox 50(08) -> ZX6R J1 -> GSXR6 K4 -> DRZ400S K7 + ZX6R F3 (95)


Góra
 Zobacz profil  
 
PostNapisane: 2 kwi 2016, o 12:44 
Offline

Dołączył(a): 19 mar 2016, o 19:58
Posty: 18
Wiek: 22
Lokalizacja: Burzenin
Motocykl: DRZ-400E
Tak rozkręcałem to , tam jest tylko przekładnia z rozrusznika na 3 cienkie wieksze zębatki , podczas zmiany oleju zdjąłem cała lewą pokrywę , ale moja wiedza zakończyła się na tym , ze jak moze rozebrałem i złoze to sie może naprawiło i bd działac . Odziwo 1 dzień załapywało , no i sie zesrało znowu. Czy jest tam coś co mogło sie poprostu zaciąć , zużyć , obrobić i nie łapać jak powinno , czy ratuje mnie tylko wymiana tego bendixa , troche lipa , bo koszt sporawy :(


Góra
 Zobacz profil  
 
PostNapisane: 2 kwi 2016, o 13:01 
Offline
Avatar użytkownika

Dołączył(a): 20 lut 2016, o 19:47
Posty: 1704
Wiek: 27
Lokalizacja: Opole
Motocykl: Było DRZ400S '07
Rozbierz i szukaj jakiś anomalii

Wrzuć fotki ewentualnie może ktoś coś wyłapie

_________________
Aerox 50(08) -> ZX6R J1 -> GSXR6 K4 -> DRZ400S K7 + ZX6R F3 (95)


Góra
 Zobacz profil  
 
PostNapisane: 2 kwi 2016, o 13:06 
Offline
Avatar użytkownika

Dołączył(a): 1 sty 2012, o 21:54
Posty: 819
szukaj przyczyny za magnetem jest tzw wolne koło rozrusznika
i to nie zasprzęgla wału z rozrusznikiem .....


jak byś miał problem
698 672 101

_________________
Sprzedam DRZ 400 SM - wałki do E + Keihin FCR 39 MX

sprzedam części Suzuki DRZ 400 E / S / SM
KTM EXC 400 / 450 / 520 / 525

tel 698 672 101
gg 6777220


Góra
 Zobacz profil  
 
PostNapisane: 2 kwi 2016, o 15:18 
Offline

Dołączył(a): 19 mar 2016, o 19:58
Posty: 18
Wiek: 22
Lokalizacja: Burzenin
Motocykl: DRZ-400E
Myślę że najlepiej będzie jak to ponownie rozbiore , porobie zdjęcia itp. i tu wstawie , wezme sie za to dopiero w przyszły weekend , w ciągu tygodnia nie dam rady. Wszystko tu wstawie , i moze ktos dojrzy czy coś jest nie tak. Póki co dzięki za porady , poczytam jeszcze w necie jak to ogólnie tam działa , moze uda mi się coś wymyśleć.


Góra
 Zobacz profil  
 
PostNapisane: 5 kwi 2016, o 16:59 
Offline

Dołączył(a): 13 lip 2015, o 13:28
Posty: 7
Siemanko też mam E i miałem ten sam problem !! Rozrusznik kręcił na sucho. Winowajcą jest łożysko jednokierunkowe, które na allegro kupiłem za 200zł i wymieniłem sam. Jeśli chcesz sie za to zabierać to musisz posiadać sciągacz do magneta. Jak masz jakieś pytania to wal śmiało


Góra
 Zobacz profil  
 
PostNapisane: 8 kwi 2016, o 22:38 
Offline

Dołączył(a): 19 mar 2016, o 19:58
Posty: 18
Wiek: 22
Lokalizacja: Burzenin
Motocykl: DRZ-400E
To wsumie lepsze niz wymiana całego bendixa , myślisz że smiało moge je zamawiać i wymieniać ?Czy najpierw rozebrac i zobaczyć jak to wygląda? Co do ściągacza , to skombinuje sie od kolegi , bądż jakiegoś mechaniora z okolicy .Jak Ci poszło z jego wymianą(łożyska) , jakieś problemy , czy w miare spoko ?Jakoś specjalnie uzdolniony w naprawach nie jestem , podczas wymiany mam na coś uważać , czy coś w tym stylu ?


Góra
 Zobacz profil  
 
PostNapisane: 8 kwi 2016, o 23:34 
Offline
Avatar użytkownika

Dołączył(a): 1 sty 2012, o 21:54
Posty: 819
temat ogólnie łatwy
pod warunkiem że magneto bez problemu zejdzie
nakręcisz ściągacz i powinno zejść
gdyby nie to młotek i uderzyć w ściągacz aby je odbił

co do wolnego koła
ważna też jest bieżnia w której pracuje
czy ona sama się nie wyrobiła
ogólnie nie bój się tego robić

nie pogub tylko tulejek z dekla statora

zaopatrz się w klej do śrub

_________________
Sprzedam DRZ 400 SM - wałki do E + Keihin FCR 39 MX

sprzedam części Suzuki DRZ 400 E / S / SM
KTM EXC 400 / 450 / 520 / 525

tel 698 672 101
gg 6777220


Góra
 Zobacz profil  
 
PostNapisane: 9 kwi 2016, o 11:34 
Offline

Dołączył(a): 19 mar 2016, o 19:58
Posty: 18
Wiek: 22
Lokalizacja: Burzenin
Motocykl: DRZ-400E
Niestety pogoda u mnie jest tak wybitnie do dupy , że nawet za rozbieranie nie chce mi się brać :( , ale zamówie to łozysko w tym tygodniu , i mam nadzieje ze w następny weekend uda mi się z tym powalczyć , a najlepiej naprawić i cieszyć się jazdą :)Dzięki za porady i podpowiedzi , prawdobodobnie bd sie odzywał jak mi idzie w następny weekend :P


Góra
 Zobacz profil  
 
PostNapisane: 23 kwi 2016, o 16:09 
Offline

Dołączył(a): 19 mar 2016, o 19:58
Posty: 18
Wiek: 22
Lokalizacja: Burzenin
Motocykl: DRZ-400E
Witam sprawa na dziś wygląda tak , że wszystkiemu winne było "Łożysko jednokierunkowe" ( tzw.sprzęgło rozrusznika) jak kolega wyżej pisał.
Obrazek
Oczywiscie w silniku było całe , dopiero po wyjęciu się tak rozpadło , ta sprężynka dookoła była mocno rozciągnieta , zarówno jak i te "tulejki , stożki" czy jak tam to się nazywa , również było widać , że są pozdzierane.
A tutaj już siedzi zamontowane łożysko-nówka sztuka :D
Obrazek
Sama wymiana łożysko ze starego na nowe , to błachostka , wystarczyła siła palcy :D , lecz aby się do niego dostać to zajęło najwięcej czasu , na początek co by nie było za łatwo opór stawiały te oto 3 śruby , o których mi wspominano ,aby ich nie "obrobić" , może nie najdelikatniej się za to wziąłem , ale dałem rade . :P
Obrazek
Po zdjęciu pokrywy przyszedł czas na odkręcenie śruby trzymającej magneto, przyznam ze pomimo wsadzeniu breszki w zębatkę i zablokowaniu o ramę , oraz siły rąk i młotka nie zdziałałem nic . Dopiero po pożyczeniu od kolegi sprężarki , oraz klucza pneumatycznego śruba poddała się bez oporów. Następnie oryginalny ściągacz do magneto , znowu klucz pneumatyczny i najgorsze zrobione.
Obrazek
A wszystko to udało się , dzięki pomocy ludziom z tego forum i szybkiej , oraz trafnej diagnozie :D. Postanowiłem wstawić te parę fotek , może komuś się kiedyś przydadzą jeśli będzie miał ten sam problem.Jeśli ktoś zechce dokładniej się o coś dopytać śmiało pisz PW , chętnie pomogę. Jeszcze raz WIELKIE DZIĘKI i Pozdrawiam. Lwg !


Góra
 Zobacz profil  
 
PostNapisane: 28 lut 2019, o 17:10 
Offline
Avatar użytkownika

Dołączył(a): 18 mar 2015, o 13:00
Posty: 69
Motocykl: Jedy słuszny DRZ 400
Znalazłem coś takiego może ktoś szuka.
https://www.youtube.com/watch?v=D-O46V3OqdY
Mam prośbę o zwymiarowanie tego ściągacza.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 14 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Zidentyfikowani użytkownicy: Google [Bot]


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Powered by phpBB® Forum Software © phpBB Group.