www.DR-Z.pl

Polskie forum poświęcone motocyklowi Suzuki DR-Z

Grupa DR-Z 400 Polska
Teraz jest 21 wrz 2019, o 18:57

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ] 
Autor Wiadomość
PostNapisane: 6 kwi 2016, o 13:01 
Offline

Dołączył(a): 28 wrz 2014, o 19:56
Posty: 6
Witam mam problem z drz400 e Po przejechaniu kilku kilometrów kilka strzałów z wydechu i odcięcie zapłony. Próba odpalenia po chwili ok potem kilkaset metrów ii to samo strzały odcięcie. Po kolejnych z oporami odpaleniach ruszam efekt coraz mniejsze odcinek przejechanej drogi do kolejnego odcięcia. Świeca,cewka wymieniona moduł po regeneracji zmienił się tylko odcinek przejechanej drogi reszta bez zmian. Czujnik obrotu wału?


Góra
 Zobacz profil  
 
PostNapisane: 6 kwi 2016, o 14:21 
Offline
Avatar użytkownika

Dołączył(a): 1 sty 2012, o 21:54
Posty: 819
a sprawdziłeś stator
czy nic się z nim nie dzieje ??

_________________
Sprzedam DRZ 400 SM - wałki do E + Keihin FCR 39 MX

sprzedam części Suzuki DRZ 400 E / S / SM
KTM EXC 400 / 450 / 520 / 525

tel 698 672 101
gg 6777220


Góra
 Zobacz profil  
 
PostNapisane: 7 kwi 2016, o 12:40 
Offline
Avatar użytkownika

Dołączył(a): 20 lut 2016, o 19:47
Posty: 1704
Wiek: 27
Lokalizacja: Opole
Motocykl: Było DRZ400S '07
Zawory sprawdzane były?

_________________
Aerox 50(08) -> ZX6R J1 -> GSXR6 K4 -> DRZ400S K7 + ZX6R F3 (95)


Góra
 Zobacz profil  
 
PostNapisane: 7 kwi 2016, o 17:39 
Offline

Dołączył(a): 22 gru 2013, o 16:06
Posty: 201
Wiek: 23
Tak jak Lomax pisze, sprawdź stator mogły się śruby poodkręcać i cewki zmielić.


Góra
 Zobacz profil  
 
PostNapisane: 21 kwi 2016, o 10:20 
Offline

Dołączył(a): 28 wrz 2014, o 19:56
Posty: 6
dzięki za podpowiedz będziemy szukać może to i startory.


Góra
 Zobacz profil  
 
PostNapisane: 24 kwi 2016, o 11:49 
Offline

Dołączył(a): 7 kwi 2016, o 18:13
Posty: 22
U mnie podobne objawy były jak miałem ustawiony za niski poziom paliwa w komorze pływakowej lub zapchany kranik. Dobrze sprawdzić iskrownik czy się nie poluzował lub nie ma przypaleń na cewkach.


Góra
 Zobacz profil  
 
PostNapisane: 13 maja 2016, o 09:38 
Offline

Dołączył(a): 28 wrz 2014, o 19:56
Posty: 6
Cewka nowa ,wymienione magneto , czujnik obrotu wałem , przetestowałem na dystansie ok 2-3km jeździ ale muszę ją przegonić na dalszy dystans i wówczas zobaczę czy problem zniknął. Co ciekawe jeździ też na module od Sm ale z wspomagaczem. gdzie wcześniej nie chciała przed wymianą w/w części nawet na nim odpalać z kolei DRZ s nie odpalała na moim module od E. Dzięki za podpowiedzi.


Góra
 Zobacz profil  
 
PostNapisane: 17 maja 2016, o 12:28 
Offline

Dołączył(a): 28 wrz 2014, o 19:56
Posty: 6
Jeździ i w piątek na Tukana


Góra
 Zobacz profil  
 
PostNapisane: 17 maja 2016, o 12:51 
Offline
Avatar użytkownika

Dołączył(a): 20 lut 2016, o 19:47
Posty: 1704
Wiek: 27
Lokalizacja: Opole
Motocykl: Było DRZ400S '07
Stator był zmielony czy co w końcu?

_________________
Aerox 50(08) -> ZX6R J1 -> GSXR6 K4 -> DRZ400S K7 + ZX6R F3 (95)


Góra
 Zobacz profil  
 
PostNapisane: 23 paź 2018, o 15:45 
Offline

Dołączył(a): 28 wrz 2014, o 19:56
Posty: 6
Banał kranik.


Góra
 Zobacz profil  
 
PostNapisane: 23 paź 2018, o 18:28 
Offline
Avatar użytkownika

Dołączył(a): 25 cze 2017, o 05:45
Posty: 211
Lokalizacja: WWA
Motocykl: 400S
troche późno odpowiedziałeś , ale jak to mówią zawsze lepiej później niż wcale :mrgreen:


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Zidentyfikowani użytkownicy: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
cron
Powered by phpBB® Forum Software © phpBB Group.