www.DR-Z.pl

Polskie forum poświęcone motocyklowi Suzuki DR-Z

Grupa DR-Z 400 Polska
Teraz jest 15 paź 2019, o 20:12

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 
Autor Wiadomość
PostNapisane: 4 cze 2016, o 17:01 
Offline

Dołączył(a): 22 gru 2013, o 16:06
Posty: 201
Wiek: 23
Witam, kupiłem SM'a 2 miesiące temu i od jakiegoś czasu mam wrażenie ze coś ten silnik inaczej chodzi, dzisiaj jakby "dosłyszałem" się takiego zgrzytania...
Może po prostu przesadzam ale dla świętego spokoju chciałem zapytać, jeżeli ktoś ma dobre ucho to powinien bez problemu ocenić ten silnik :P
Zaworki też są dosyć słyszalne, no ale czekam na waszą ocenę :)

https://www.youtube.com/watch?v=iKI2Nmw-G-g

Pozdro :)


Góra
 Zobacz profil  
 
PostNapisane: 4 cze 2016, o 18:38 
Offline

Dołączył(a): 27 mar 2014, o 07:58
Posty: 96
Lokalizacja: KRK
Motocykl: TE310
Trudno ocenic chociaż wydaje sie jakby hałas wynikał z ruchu wału a nie pracy pieca. Ja najpierw sprawdziłbym śruby statora.


Góra
 Zobacz profil  
 
PostNapisane: 4 cze 2016, o 18:50 
Offline

Dołączył(a): 22 gru 2013, o 16:06
Posty: 201
Wiek: 23
Sprawdzalem sruby 2 tyg temu sa wymienione na mocniejsze i gwint jest na klej.


Góra
 Zobacz profil  
 
PostNapisane: 4 cze 2016, o 19:01 
Offline

Dołączył(a): 27 mar 2014, o 07:58
Posty: 96
Lokalizacja: KRK
Motocykl: TE310
Ok. Łańcuch rozrządu sprawdzałeś? Jakaś zmiana po wysprzęgleniu?


Góra
 Zobacz profil  
 
PostNapisane: 4 cze 2016, o 19:33 
Offline
Avatar użytkownika

Dołączył(a): 20 lut 2016, o 19:47
Posty: 1704
Wiek: 27
Lokalizacja: Opole
Motocykl: Było DRZ400S '07
ewidentnie chyba łańcuch klepie, ale to wróżenie z fusów, sprawdzane było? przebieg?

_________________
Aerox 50(08) -> ZX6R J1 -> GSXR6 K4 -> DRZ400S K7 + ZX6R F3 (95)


Góra
 Zobacz profil  
 
PostNapisane: 4 cze 2016, o 19:51 
Offline

Dołączył(a): 22 gru 2013, o 16:06
Posty: 201
Wiek: 23
łańcuszka nie sprawdzałem co prawda, wiem od byłego właściciela tyle ze był wymieniany nie tak dawno (stary dostałem). Przebieg 22k mil, moto kupione na forum doinwestowane z dużą ilością modów i adekwatną ceną :) wiec właściciel dbał, czytałem ze nie zawsze nowy łańcuszek musi długo żyć, wiec pozostaje mi chyba wyciągniecie napinacza zgodnie z zaleceniami i sprawdzić ile ząbków zostało

a co do zmiany po wysprzęgleniu to tak, te "grechoty" jak by sie zmniejszają ale nie zawsze, łożysko tez pod celownik ?


Góra
 Zobacz profil  
 
PostNapisane: 6 cze 2016, o 16:41 
Offline

Dołączył(a): 22 gru 2013, o 16:06
Posty: 201
Wiek: 23
po niewyciągnięciu napinacza był dopiero na 5 ząbku, wiec nawet jeszcze nie na półmetku :P Może ten silnik po prostu tak chodzi a ja dramatyzuje a podejrzewanie napinacza wynika z mikrofonu go pro bo nie oddaje dokładnych dźwięków :)


Góra
 Zobacz profil  
 
PostNapisane: 6 cze 2016, o 20:19 
Offline

Dołączył(a): 30 paź 2015, o 11:16
Posty: 62
Lokalizacja: Toruń
Motocykl: Drz 400 sm
Moja też podobnie chodzi i będę ją zaraz oddawał do warsztatu na wymianę tłoka, tak więc posprawdzają mi wszystko jak należy i jeśli byłoby coś jeszcze co zniwelowałoby efekt klekotu to dam Ci znać.


Góra
 Zobacz profil  
 
PostNapisane: 8 cze 2016, o 19:49 
Offline

Dołączył(a): 22 gru 2013, o 16:06
Posty: 201
Wiek: 23
Okej to czekam :) Ja sie zastanawiam czy to czasami nie sprzęgło sie odzywa :?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Zidentyfikowani użytkownicy: Google [Bot], rgl, robq


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Powered by phpBB® Forum Software © phpBB Group.