www.DR-Z.pl

Polskie forum poświęcone motocyklowi Suzuki DR-Z

Grupa DR-Z 400 Polska
Teraz jest 15 lis 2019, o 03:46

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 67 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4
Autor Wiadomość
PostNapisane: 2 paź 2017, o 09:49 
Offline
Avatar użytkownika

Dołączył(a): 20 lut 2016, o 19:47
Posty: 1705
Wiek: 27
Lokalizacja: Opole
Motocykl: Było DRZ400S '07
Na aliexpress widziałem że czasami trzeba zamienić zielony kabelek, bo są robione pod quad LTZ, jak przyjdzie to porównaj wtyczki zanim wsadzisz

_________________
Aerox 50(08) -> ZX6R J1 -> GSXR6 K4 -> DRZ400S K7 + ZX6R F3 (95)


Góra
 Zobacz profil  
 
PostNapisane: 2 paź 2017, o 10:09 
Offline

Dołączył(a): 11 lis 2015, o 19:50
Posty: 118
Lokalizacja: Gdańsk
Motocykl: DR-Z400S 02'
krizzo napisał(a):
Na aliexpress widziałem że czasami trzeba zamienić zielony kabelek, bo są robione pod quad LTZ, jak przyjdzie to porównaj wtyczki zanim wsadzisz

Dzięki mistrzu, będę pamiętać.


Góra
 Zobacz profil  
 
PostNapisane: 25 paź 2017, o 12:55 
Offline

Dołączył(a): 11 lis 2015, o 19:50
Posty: 118
Lokalizacja: Gdańsk
Motocykl: DR-Z400S 02'
Na szybkości daję znać, że stator działa. Przewody szły tak samo i nic nie było trzeba zmieniać. Robota też łatwa i myślę, że każdy sobie z takim czymś poradzi.


Góra
 Zobacz profil  
 
PostNapisane: 26 paź 2017, o 13:31 
Offline
Avatar użytkownika

Dołączył(a): 20 lut 2016, o 19:47
Posty: 1705
Wiek: 27
Lokalizacja: Opole
Motocykl: Było DRZ400S '07
I jak ładowanie już dobre?

_________________
Aerox 50(08) -> ZX6R J1 -> GSXR6 K4 -> DRZ400S K7 + ZX6R F3 (95)


Góra
 Zobacz profil  
 
PostNapisane: 27 paź 2017, o 17:19 
Offline

Dołączył(a): 11 lis 2015, o 19:50
Posty: 118
Lokalizacja: Gdańsk
Motocykl: DR-Z400S 02'
krizzo napisał(a):
I jak ładowanie już dobre?

Tak. Ładnie trzyma ponad 14,3 v na zapalonych światłach.


Góra
 Zobacz profil  
 
PostNapisane: 8 lip 2018, o 15:36 
Offline

Dołączył(a): 19 paź 2016, o 15:35
Posty: 224
Czy w wawie ktos uzyczy regulatora do sprawdzenia?
Odpalony 13.6v przy dodawaniu gazu troche spada.

Stator sprawdzony, nie ma przebić. Loctite fix zrobiony


Góra
 Zobacz profil  
 
PostNapisane: 8 lip 2018, o 21:09 
Offline
Avatar użytkownika

Dołączył(a): 20 lut 2016, o 19:47
Posty: 1705
Wiek: 27
Lokalizacja: Opole
Motocykl: Było DRZ400S '07
scOti napisał(a):
Czy w wawie ktos uzyczy regulatora do sprawdzenia?
Odpalony 13.6v przy dodawaniu gazu troche spada.

Stator sprawdzony, nie ma przebić. Loctite fix zrobiony



Free power mod wpierw zrób

_________________
Aerox 50(08) -> ZX6R J1 -> GSXR6 K4 -> DRZ400S K7 + ZX6R F3 (95)


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 67 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4

Strefa czasowa: UTC + 1


Kto przegląda forum

Zidentyfikowani użytkownicy: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
cron
Powered by phpBB® Forum Software © phpBB Group.